Have a question? Connect with the community at the TensorFlow Forum Visit Forum

Module: tf.compat.v1.version

TensorFlow 1 version

Public API for tf.version namespace.

Other Members

  • COMPILER_VERSION = '7.3.1 20180303'
  • GIT_VERSION = 'v2.3.0-rc2-23-gb36436b087'
  • GRAPH_DEF_VERSION = 440
  • GRAPH_DEF_VERSION_MIN_CONSUMER = 0
  • GRAPH_DEF_VERSION_MIN_PRODUCER = 0
  • VERSION = '2.3.0'